Začátek

Propojení na jiné stránky
První stránka
Druhá stránka
Třetí stránka

Toto je úvodní stránka, ze které lze přejít na další stránky pomocí odkazů - linků.


První stránka

Výstupy

Tento oddíl je rozdělen na několik oblastí. Každá oblast pak obsahuje řadu měsíčních sestav vztažených k nadepsané oblasti. Jedná se o následující oblasti:

Zálohy, Záznamy, Rekapitulace, Odvody daní, Sociální pojištění, Zdravotní pojištění, Dávky, Srážky, Výplaty, Statistika, Příspěvky, Příkazy

Zálohy
  • Listina stálých záloh - celková
  • Listina stálých záloh - dle středisek
Záznamy
  • Mzdové záznamy
Rekapitulace
  • Rekapitulace hrubých mezd
  • Rekapitulace mezd
  • Rekapitulace daní
  • Rekapitulace dávek a pojistného
  • Rekapitulace mezd dle zaměstnanců
  • Rekapitulace odvodů dle zaměstnanců
Odvody daní
  • Odpočítatelné položky dle zaměstnanců
Sociální pojištění
  • Přehled pro českou správu sociálního zabezpečení
  • Přehled pro okresní správu sociálního zabezpečení
  • Přehled o vyměřovacích základech sociálního zabezpečení
  • MS ze kterých se nesráží sociální pojištění
Zdravotní pojištění
  • Přehled zdravotního pojištění
  • Přehled o platbě zdravotního pojištění
  • MS ze kterých se nesráží zdravotní pojištění
Dávky
  • Dávky dle složek
  • Dávky dle pracovníků
Srážky
  • Srážky dle složek
  • Srážky dle pracovníků
  • Srážky dle peněžních ústavů
  • Srážky dle čísel účtů
Výplaty
  • Výplatní listina - celková
  • Výplatní listina - dle středisek
  • Výplatní páska - základní
  • Výplatní páska - rozšířená
  • Výplatní páska - skrytá
Statistika
  • Průměrné počty pracovníků
  • Počet kalendářních dnů pracovní neschopnosti
Příspěvky
  • Příspěvky dle složek
  • Příspěvky dle pracovníků
  • Nepeněžní plnění
  • Příspěvky odborům
Příkazy
  • Generování příkazu k úhradě - dle nabídky dialogu je možno vytvořit měsíční příkaz pro srážky, dobírku, pro daně a pojištění a čtvrtletní pro zákonné pojištění.

    Zákonné pojištění - příkaz k úhradě - vypočte se zákonné pojištění (sazba zákonného pojištění se zadává v konfiguraci) a vytvoří příkaz k úhradě s možností tisku. Pokud vypočtená částka zákonného pojištění je nižší než 100 Kč, v příkazu k úhradě je pak uvedeno 100 Kč.
  • Formulář příkazu k úhradě
    Příkazy k úhradě
    Záložka 1 - Seznam.     Obsahuje údaje údaje ve prospěch, částka,variabilní symbol, splatnost, uhrazeno, na vrub, zaplatit.
    Záložka 1 - Karta.
    ve prospěch
    • číslo účtu
    • banka
    • název
    • variabilní symbol
    • konstantní symbol
    • specifický symbol
    • uhrazeno
    na vrub
    • účet
    • částka
    • splatnost
    • poznámka
    • zdroj
    • poslal
    • dne
    • zaplatit (ANO či NE)
Tisky ze seznamu a záložek:
  • stojíte-li na seznamu nebo na kartě:
    • na levé tlačítko myši se nabídne dialog, v němž se zadává bankovní účet a datum splatnosti, potom se tiskne hromadný příkaz


Druhá stránka

Opakující se platby

  • Opakující se platby z hlediska pronajimatele a nájemce jsou obsaženy v samostatných evidencích. Jejich struktura a vzhled jsou jednotné, operace s nimi prováděné se můžou lišit (účtování, platby). Možno zapisovat např. leasingy, nájemné, plyn, zálohy na telefon atd.
  • Evidence opakujících se plateb z hlediska nájemce je pouze "evidencí", není určena pro kompletní zpracování leasingu u leasingových firem.
  • Jsou vedeny systémem karet.
  • Evidence obsahuje tyto záložky: seznam, karta, kalendář, splátky, platby.
  • Hlavička karty obsahuje:
    • název (text)
    • orientační cenu (vč. DPH)
    • počet splátek (v případě nájemného, energie apod. je uvedena 0)
    • typ daňového dokladu (kvůli zařazení do řádku daňového přiznání k DPH)
    • 1.splátka - datum, částka, rozpis DPH (osv., 0%, 5%, 22%)
    • další splátky - částka, rozpis DPH
    • perioda (měsíc, kvartál, půlrok, rok)
    • konstantní symbol
    • variabilní symbol (je platit pro každou splátku)
    • příznak "odesílat do příkazu k úhradě"
    • druh dokladu (jako u přijatých faktur)
  • Řádky karty (splátkový kalendář, splátky) obsahují:
    • datum
    • částka
    • rozpis DPH
    • údaje o zaplacení - doklad, datum, částka, příznak "zaplaceno" (pouze u záložky "Splátky")
  • Splátkový kalendář [image] je víceméně informativní, může být vygenerován na libovolné období dopředu. Splátka, přenesená do záložky Splátky je již závazná, údaje by se sem měly tudíž přenášet jednotlivě až po jejich definitivním schválení (maximálně rok dopředu).
  • Ze splátek:
    • se vytváří podklad pro DPH.
    • jsou platby odesílány do kontejneru s příkazy k úhradě
    • se vytváří saldo (párování)
  • Výše všech splátek je stejná, v hlavičce je u splátky uvedeno: částka, rozpis Dph, z toho úhrada zálohy (tyto údaje se používají při automatickém "generování" splátkového kalendáře).
  • Volba "Generuj" provede automaticky vygenerování splátkového kalendáře na zadaný počet splátek (při zadávání se překontroluje vůči celkovému počtu splátek).
  • Samostatná volba v menu umožní za vybrané období provést zaúčtování splátek do účetnictví (vytvoří sestavu včetně součtů dle druhu dokladu a všeobecný účetní doklad).


Třetí stránka

Základní ovládání

  • Systémové menu obsahuje následující volby: Agendy, Ovládání (po spuštění formuláře), Okna, Nastavení, Nápověda
  • V rámci Agend lze buďto pomocí volby Komplet rozvinout celou nabídku, týkající se dané oblasti, nebo skočit přímo na požadovanou evidenci, aniž by se kompletní nabídka změnila (slouží například k rychlému vyvolání pokladny bez přerušení předešlého zpracování).
Klávesy pro základní ovládání programu:

Činnost | Klávesy | Tlačítko
oprava zápisu | Ctrl+O |
nový zápis | Ctrl+N |
vymazání zápisu | Ctrl+M |
výběr | Ctrl+V |
hledání | Ctrl+H |
součty | Ctrl+S |
tisk | Ctrl+T |
nový řádek | Ctrl+R |
vymazání řádku | Ctrl+Z |
uložení zápisu | Ctrl+U |
obnovení pův.stavu | Ctrl+B |
zavření evidence | Ctrl+E |

Ve všech evidencích lze provádět:
  • výběry a hledání
  • součtování
  • tisk sestav a formulářů
  • uložení dat na disketu, resp. do přenosového adresáře, umístěného na disku či na síti - včetně podřízených tabulek
  • přihrání dat z diskety nebo přenosového adresáře - slouží mimo jiné k předávání dat, např. číselníků z účetnictví do mezd, měsíčních mzdových závěrek naopak
  • implicitní cesta do přenosového adresáře se nastavuje v Nastavení základní konfigurace - technické parametry
  • fyzické vymazání obsahu souborů je řešeno v rámci načítání dat z jiné firmy (lze zvolit variantu "jako při roční závěrce".
Tlačítko Tisk funguje následovně:
  • stojíte-li na seznamu:
    • na levé tlačítko myši se ihned tiskne základní výpis (respektuje nastavení výběru a třídění)
    • na pravé tlačítko se rozvine nabídka všech sestav nad danou evidencí (vychází vždy ze základního nastavení evidence, případně po provedení příslušného výpočtu)
  • stojíte-li na kartě:
    • na levé tlačítko myši se ihned tiskne základní varianta karty, na které se právě nacházíte
    • na pravé tlačítko se tiskne karta s možností předchozího nastavení (zkrácená, podrobná atd.)
  • stojíte-li na ostatních záložkách:
    • tiskne se buďto karta nebo další speciální formuláře - dle konkrétní evidence
Nahoru