Mimer SQL Engine Online Documentation

The Mimer SQL Engine documentation set consists of Guides, User manuals, and other information. The following documents are always available:

  • Getting Started Guide
  • Mimer SQL Tools on Windows
  • Java Database Connectivity Guide
  • Release Notes

The following manuals are available only if you have installed the documentation during the Mimer SQL Engine installation:

  • Mimer SQL Reference Manual
  • Mimer SQL Programmer's Manual
  • Mimer SQL User's Manual
  • Mimer SQL System Management Handbook

These manuals can be added by using the Add/Remove program options in the control panel and then selecting Mimer SQL Engine.

Produced and published by:

Mimer Information Technology AB.
P.O. Box 1713,
SE-751 47 Uppsala, Sweden.
Tel +46(0)18-780 92 00.
Fax +46(0)18-780 92 40.

Mimer SQL Web Sites:

Mimer SQL Product site, http://www.mimer.com
Mimer SQL Developer site, http://developer.mimer.com


Mimer SQL Mobile Online Documentation

The Mimer SQL Mobile documentation set consists of Guides, User manuals, and other information. The following documents are always available:

  • Getting Started Guide
  • Working with Mimer SQL Mobile
  • Mimer SQL Tools on Windows
  • Java Database Connectivity Guide
  • Release Notes

The following manuals are available only if you have installed the documentation during the Mimer SQL Mobile installation:

  • Mimer SQL Reference Manual
  • Mimer SQL Programmer's Manual
  • Mimer SQL User's Manual
  • Mimer SQL System Management Handbook

These manuals can be added by using the Add/Remove program options in the control panel and then selecting Mimer SQL Mobile.

Produced and published by:

Mimer Information Technology AB.
P.O. Box 1713,
SE-751 47 Uppsala, Sweden.
Tel +46(0)18-780 92 00.
Fax +46(0)18-780 92 40.

Mimer SQL Web Sites:

Mimer SQL Product site, http://www.mimer.com
Mimer SQL Developer site, http://developer.mimer.com